Arquivo de Tag: Vulnerabilidade

POODLE – Vulnerabilidade na Segurança da Web

por

Seguindo a onda de batizar novas vulnerabilidades com nomes chamativos, pesquisadores da Google anunciaram ontem o POODLE (Padding Oracle On Downgraded Legacy Encryption), que afeta o padrão antigo SSL 3.0.   O ataque… Continuar lendo

Novo ataque 0-day contra o Internet Explorer

por

Apesar de recém ter disponibilizado atualizações de segurança para o Internet Explorer, a Microsoft se vê às voltas com um ataque zero-day (sem correção disponível) que vem sendo ativamente explorado na internet, segundo… Continuar lendo