Vulnerabilidade no OpenSSL pode derrubar serviços

por

[Atualizado em 19/03/15] As vulnerabilidades foram anunciadas hoje. A mais séria delas, a CVE-2015-0291,  permite o uso de um certificado forjado para causar um DoS (Denial of Service) no servidor ou cliente. Não… Continuar lendo