BlueBorne: Vulnerabilidade no Bluetooth afeta 5 bilhões de dispositivos

por

O novo ataque requer apenas que o dispositivo tenha Bluetooth habilitado, sem precisar de qualquer ação por parte do usuário.